Jump to content


Photo

Errors in Forums PM Full Editor


  • Please log in to reply
4 replies to this topic

#1 NeonsStyle

NeonsStyle

    Advanced Member

  • Member
  • PipPipPip
  • 1267 posts

Posted 05 March 2017 - 11:48 PM

Hey,

 

Every time I've try to use the Full Editor when PM'ing someone, and every single time

I get an error. Whoever is in charge of the forum, is it possible that this could be fixed?

 

Thanks

 

Neon


I have a small YouTube channel making videos on a variety of games. Come and have look here:
 
https://www.youtube.com/c/NeonsStyleHD

 

Briarwood Manor - available here or in game

http://forums.thedar...2017-update-16/

 

 

 


#2 freyk

freyk

    Advanced Member

  • Member
  • PipPipPip
  • 522 posts

Posted 06 March 2017 - 12:10 AM

Which error?

#3 Bikerdude

Bikerdude

    Mod hero

  • Member
  • PipPipPipPipPip
  • 19030 posts

Posted 06 March 2017 - 06:32 AM

Which error?

+1



#4 NeonsStyle

NeonsStyle

    Advanced Member

  • Member
  • PipPipPip
  • 1267 posts

Posted 07 March 2017 - 02:19 AM

+1

 

Hey Bikerdude,

 

I don't get an error code, I just get a page saying there was an error, with a link

to this log file. It happens every time I try to use the Full Editor in a PM. Elsewhere

the full editor works fine, but in PM's never works.

 

http://nginx.org/en/....html#error_log

 

Neon


Edited by NeonsStyle, 07 March 2017 - 02:32 AM.

I have a small YouTube channel making videos on a variety of games. Come and have look here:
 
https://www.youtube.com/c/NeonsStyleHD

 

Briarwood Manor - available here or in game

http://forums.thedar...2017-update-16/

 

 

 


#5 Bikerdude

Bikerdude

    Mod hero

  • Member
  • PipPipPipPipPip
  • 19030 posts

Posted 07 March 2017 - 08:54 AM

What OS and browser are you using..?






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users